Fehlerbild:

Bei einem LANCOM VoIP-Router wurde die LCOS-Firmware auf Version 10.42 aktualisert. Nach der Aktualisierung treten Telefonie-Probleme auf, wenn eine SIP-TK-Anlage im Szenario verwendet wird.


Mögliche Ursache:

Im LCOS 10.42 wurde der Standardwert für das UDP-Aging auf 120 Sekunden geändert. Es kann vorkommen, dass der neue Standard-Wert bei der Aktualisierung nicht automatisch übernommen und ein zu kleiner Wert verwendet wird.


Beseitigung des Verhaltens:

1. Öffnen Sie die Konfiguration des LANCOM Routers und wechseln Sie in das Menü IP-Router → Maskierung.

2. Ändern Sie den Wert des UDP-Aging auf 120 Sekunden.

3. Schreiben Sie die Konfiguration in den LANCOM Router zurück.

Die Telefonie Probleme sollten nach dieser Änderung behoben sein. Sollte sich das Verhalten nicht ändern, kontaktieren Sie bitte den LANCOM Support.