Skip to end of metadata
Go to start of metadata


Stand: Dezember 2015


Information:

Die LANCOM LANCAPI sowie CAPI-Faxmodem unterstützen die 32- und 64-Bit Versionen der folgenden Betriebssysteme:
  • Windows Vista
  • Windows 7
  • Windows 8
  • Windows 8.1
  • Small Business Server 2008
  • Small Business Server 2011
  • Windows Server 2008
  • Windows Server 2008 R2
  • Home Server 2011
  • Windows Server 2012
  • Windows Server 2012 R2

Bekannte Einschränkungen:
  • Die LANCOM LANCAPI x64 sowie CAPI-Faxmodem x64 sind nicht für Systeme mit Intel Itanium und 64-Bit-Betriebssystem (IA64) geeignet.